banela

Unterfaden-Problem mit Singer Mercury 8280

Recommended Posts

banela    1
banela

Hallo,
meine Singer Mercury 8280 will leider plötzlich nicht mehr so, wie ich es will. Für mich sieht es so aus, als wäre die Unterfadenspannung nicht richtig eingestellt. Habe das aber schon getestet, habe außerdem die Maschine gereinigt, die Oberfadenspannung geändert, die Nadel und die Spule ausgetauscht, sowie diverse Stoffe und Garne getestet. Auch andere Stiche sehen so aus (siehe Bild 1 - grüner Stoff).

Alles hat nichts gebracht. Plötzlich ging es wieder ganz normal (ohne noch etwas geändert zu haben). Jedoch ist das Problem während des Nähens dann nach wenigen Zentimetern wieder aufgetreten und mit jedem Stich schlimmer geworden (siehe Bild 2 - beiger Stoff).

Ist meine Nähmaschine wohl defekt? Was könnte ich noch testen?
Vielen Dank vorab!

Naht-Problem.jpeg

Problem tritt erneut auf.jpeg

  • Traurig 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Näheule    627
Näheule

1. Überprüfe als Erstes ob die Nähmaschine richtig eingefädelt ist und der Oberfaden auch zwischen den Spannungsscheiben liegt.

2.Dann stelle die Oberfadenspannung mid. auf 3 oder 4.

3. Eine aufgespullte Spulle unten richtig herum einlägen. Schaue daß der untere Bereich auch richtig eingefädelt/ Faden eingelegt wird.

4. Faden hochholen und dann versuchen zu nähen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Näheule    627
Näheule

Dann stelle das Rädchen im hintern Bereich deiner Nähmaschine= Oberfadenspannung auf 0 nehme ein Stückchen Zahnseide und so wie du hin kommst zwischen den Spannungsscheiben einmal reinigen. Vielleicht hat sich dort Staub oder ein Stückchen  Faden verfangen und blockiert diesen Bereich. Anschließend wieder einfädeln, nicht vergeßen die Spannung wieder einzustellen und versuchen zu nähen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Näheule    627
Näheule
vor 4 Minuten schrieb banela:

Danke, Näheule! Jetzt geht es wieder :) Zumindest für den Moment. 

Das freut mich sehr, daß es funktioniert.:)  Ich hoffe es bleibt auch dabei! Lieben Dank für deine Rückmeldung!:)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden