blocksberg

Oberfaden läuft nicht richtig um die Spule

Recommended Posts

blocksberg    0
blocksberg

Hallo ihr Lieben,

ich habe vor kurzem mit dem Nähen angefangen, bin also noch relativ unerfahren. Nun habe ich Probleme mit meinem Unterfaden (dachte ich), der hat sich immer verheddert und ein riesen Knäul gebildet. Nachdem ich diverse Male alles kontrolliert und neu eingesetzt habe, ist mir aufgefallen, dass das Problem eventuell am Oberfaden bzw. dem Greifer liegen könnte.

Und zwar wird der Oberfaden vom Greifer zwar gepackt, aber nicht komplett um die Spule gewickelt und bleibt dann einfach "in der Maschine" liegen. Dann wird er natürlich vom nächsten Faden aufgenommen und der Teufelskreislauf beginnt...

Hier mal eine Fotoreihe. Vll. findet ja jemand den Fehler?! 

1. 5d9220865bf65_Screenshot_20190930-172505_VideoPlayer.jpg.3a4a4705ac69bd78fa89964330bd9017.jpgalles ausgebaut

2. 5d922081b9a07_Screenshot_20190930-172527_VideoPlayer.jpg.6ca3aa6438a7c28ccd91ee31e675f65b.jpgGreifer eingelegt

3. 5d92206808ab8_Screenshot_20190930-172543_VideoPlayer.jpg.74311aa4d97a5462bb4e8446eccdfa61.jpgGesichert

4. 5d92205b7d9e7_Screenshot_20190930-172558_VideoPlayer.jpg.b8f9302883b72cf941e341e1ea1966b8.jpgSpule mit Halter rein. (die Spule liegt richtigrum und der Faden ist korrekt eingefädelt!) 

5. 5d92202bcc4c4_Screenshot_20190930-172630_VideoPlayer.jpg.99ee681580ed738ec03799a9dc4e6eb7.jpg

Unterfaden hochgeholt. Das geht, da ich ja mit ein wenig Zug den Oberfaden um die Spule ziehen kann.

6.5d9220200c159_Screenshot_20190930-172727_VideoPlayer.jpg.c4bde3099dc15e2281ef7d38eb2d0eef.jpg

beim Nähen bleibt der Oberfaden hier unten liegen. 

7. 5d92201481cb0_Screenshot_20190930-172817_VideoPlayer.jpg.b7aecb3707ac0b82673fb99d97ed9bfb.jpg

In der zweitern Runde, bleibt auch der zweiter hängen.

8. 5d921fff34683_Screenshot_20190930-172844_VideoPlayer.jpg.04de8afd47f17a6943da1eae0d7c1c31.jpg

und sie werden jeweils wieder zurückgezogen. Nach ca 4 Runden hat sich alles so sehr verheddert, dass man das manuelle Rad gar nichtmehr drehen kann.

9. 5d921fc9983e7_Screenshot_20190930-172931_VideoPlayer.jpg.00eaabd9b1ba1028c700a4b3d10d208d.jpg

Wenn man alles wieder ausbaut, sieht man, dass die Schlaufen alle auf dem Greifer hängen geblieben sind.

 

Kann mir jemand weiterhelfen? Das wäre mega gut!

 

Vielen Dank

Isabelle

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
MrMurphy    16
MrMurphy

Hallo und willkommen im Forum

Bei mir werden die Bilder nicht angezeigt. Wahrscheinlich stimmt der Link zu den Bildern nicht.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Sybille Dreyer    442
Sybille Dreyer

Willkommen und hallo,

auch ich kann keine Bilder sehen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden