• 0
Melde dich an, um diesem Inhalt zu folgen  
ewalluation

Hilfe! Seltsame Unternaht beim Ketteln

Frage

ewalluation    2
ewalluation

Liebes Forum,

meine Kettelmaschine (JUKI MO-104) ist frisch aus der Wartung, näht jedoch nach einem Garnwechsel nicht zufriedenstellend.

Und zwar sieht die Unternaht total wuselig aus, wie in folgendem Foto zu sehen (siehe Anhang).

Habe bereits viel an den Fadenspannungen gedreht etc und bekomme diesen Effekt einfach nicht weg, hat jemand eine Idee?

Viele Grüße!

example0.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

2 Antworten auf diese Frage

Recommended Posts

  • 0
Näheule    195
Näheule

Vielleicht könnten neue Nadeln und Neueinfädlung Abhilfe schaffen. Dabei beachten daß die Fäden auch wirklich richtig in der Spannung (Scheiben) liegen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
  • 0
ewalluation    2
ewalluation

Vielen Dank für den Hinweis!

Tatsächlich war es wohl eine Kombination zwischen zu stumpfer Nadel und eine nicht komplett eingerastete Stelle im Lauf des Untergreifer-Fadens. -> Problem gelöst!

  • Gefällt mir. 1
  • Danke 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

Melde dich an, um diesem Inhalt zu folgen